El Aire Acondicionado .com
 

Aire acondicionado tipo Split Carrier

Preguntas y respuestas sobre la instalación, el mantenimiento y las averías.

Aire acondicionado tipo Split Carrier

Notapor SickkkBoy » 03 Ago 2013 20:51

En mi casa cuento con 4 de estos aires acondicionados con una antigüedad de alrededor de 6 años. Dos de ellos presentan exactamente la misma falla y no se a que pueda deberse. La falla consiste en que el aire se apaga por completo y el led que dice "Unit On" queda titilando, como diciendo hay un problema y debe apagarse. Al apagarlo con el control remoto y volverlo encender este muestra la misma falla de inmediato, es decir, no enciende y la luz queda titilando directamente. Lo extraño es que al cortarle el suminstro de energía electrica y colocarsela de nuevo (una especia de reinicio de la unidad) el equipo prende y no vuelve a presentar la falla hasta que se apaga y se vuelve a prender. Yo no se casi nada de aires acondicionados pero esta falla me parece muy extraña y mas que se me repita en diferentes equipos. Quisiera saber su opinion y que me orienten un poco para saber mas o menos que puedo hacer. Gracias.

Nota: los tecnicos con los que he hablado no saben.
SickkkBoy
 
Mensajes: 1
Registrado: 03 Ago 2013 20:36
Ubicación: Venezuela

Notapor chispas-gs » 05 Ago 2013 07:29

Modelo?
Cuandos parpadeos?
Que color y figura (operation,timer,fan,etc ) ?
www.sateinstalaciones.com
S.A.T. oficial
Diagnosticos tecnicos
chispas-gs
 
Mensajes: 3316
Registrado: 11 Sep 2012 08:58
Ubicación: Granada


Volver a Instalación, mantenimiento y averías

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados