El Aire Acondicionado .com
 

carrier en calor no funciona

Temas sobre climatizadores con sistema de bomba de calor.

carrier en calor no funciona

Notapor erko » 15 Ene 2013 22:21

buenas, tengo un equipo split carrier de 3000 fg, en frio funciona bien pero el problema viene con la bomba de calor, que no arranca ni el compresor ni el ventilador la valvula de 4 vias hace el cambio bien el tipico clik, soluciones? gracias de antemano..
erko
 
Mensajes: 8
Registrado: 15 Ene 2013 22:03

Notapor chispas-gs » 16 Ene 2013 18:10

Mide si la unidad interior te da tension al compresor y al ventilador y si no prueba ha hacerle un reset de 10 minutos,porque imagino que les estas pidiento el maximo de temperatura en calor?
chispas-gs
 
Mensajes: 3622
Registrado: 11 Sep 2012 08:58
Ubicación: Granada

Notapor erko » 16 Ene 2013 19:09

si la temperatura la pongo al maximo, el equipo lo tube desenchufado de corriente 20,25 min y nada, lo que me extraña es que en frio haga su funcion bien y en calor nada de nada.
erko
 
Mensajes: 8
Registrado: 15 Ene 2013 22:03

Notapor chispas-gs » 16 Ene 2013 19:12

Mide las sondas
chispas-gs
 
Mensajes: 3622
Registrado: 11 Sep 2012 08:58
Ubicación: Granada

Notapor erko » 16 Ene 2013 19:38

me podrias indicar como se miden, la sonda que esta en la bateria del evaporador lo calente con un mechero para comprovar que arrancara en frio y arranco osea que ese creo que esta bien ,compruevo evaporadora y los del compresor o solo compresor?
erko
 
Mensajes: 8
Registrado: 15 Ene 2013 22:03

Notapor chispas-gs » 17 Ene 2013 08:07

Eso no se debe de hacer.Mide en escala de onmios las dos sondas de la unidad interior.Mediran lo mismo porque la temperatura sera igual.Al darle calor con la mano mismo este valor bajara o subira dependiendo si es PTC o NTC
chispas-gs
 
Mensajes: 3622
Registrado: 11 Sep 2012 08:58
Ubicación: Granada

Notapor erko » 18 Ene 2013 11:18

gracias chispas-gs, problema resuelto era la sonda que va en la curva de la bateria me estava dando 1.56 mientras que la otra sonda daba 7 y pico.
erko
 
Mensajes: 8
Registrado: 15 Ene 2013 22:03

Notapor chispas-gs » 18 Ene 2013 11:25

La sonda de bateria,correcto.Me alegro.
chispas-gs
 
Mensajes: 3622
Registrado: 11 Sep 2012 08:58
Ubicación: Granada


Volver a Bomba de calor

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados