Avería General Electric ASHA12LKC

kitesurferbcn
Mensajes: 3
Registrado: 30 Dic 2019 04:00

Mensaje por kitesurferbcn » 30 Dic 2019 04:08

Hola tengo el split de general electric modelo ASHA12LKC, no funciona el aire caliente, parpadea 5 veces los led's operation y timer. Si voy al cuadro de la instalación eléctrica de mi casa y desconecto el magnetotérmico del aire acondicionado durante unos segundos y vuelvo a conectarlo, vuelve a funcionar. Qué ocurre?
chispas-gs
Mensajes: 7695
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 30 Dic 2019 15:54

5 veces cada uno o la vez ?

Después del reset funciona ?
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos
kitesurferbcn
Mensajes: 3
Registrado: 30 Dic 2019 04:00

Mensaje por kitesurferbcn » 02 Ene 2020 01:56

Las luces de operation y timer parpadean a la vez (5 veces)... El reset del mando a distancia no tiene ningún efecto, continúan parpadeando los indicadores de operation y timer tal y como he comentado... Sólo bajando el magneto del aire acondicionado en el cuadro de la instalación eléctrica soluciona el problema, lo que no sé es en que momento y por qué deja de funcionar.
juan a. lopez

Mensaje por juan a. lopez » 28 Mar 2020 23:05

buenas noches conseguiste averiguar algo de la avería.
kitesurferbcn
Mensajes: 3
Registrado: 30 Dic 2019 04:00

Mensaje por kitesurferbcn » 18 Jun 2020 02:08

Hola disculpa no había visto tu mensaje hasta hoy... Vienen a verlo la semana que viene... x lo que he podido investigar, podría tratarse de un Error detección posición del rotor del compresor... O falla la placa o el compresor o ambos... En cuanto vengan a verlo te comento....
chispas-gs
Mensajes: 7695
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 18 Jun 2020 08:32

Error correcto,Compressor position error

La fecha del equipo exterior es del 2016 ?
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos
Responder