Avería Mitsubishi eléctric

Mensaje por caruin » 14 Sep 2017 20:29

Hola a todos y un saludo.
En un split Mitsubishi Electric cuando lo pones en marcha el led de operation parpadea 8 veces y el de timer lo hace de forma ininterumpida. Después de consultar al SAT me comentan que es un problema de la alimentación del aparato. Es decir, de la tensión que le llega o de la forma en que le llega. Me hacen medir entre neutro y tierra y da 110V y entre fase y tierra igual. Dicen que es bastante común en los aparatos electrónicos esta avería. Comentan de poner una especie de transformador o algo así para coger el neutro a la salida de este y tener 0V entre neutro y tierra. Alguien me puede orientar? a alguien le ha pasado lo mismo?

Mensaje por chispas-gs » 15 Sep 2017 23:15

Modelo?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Mensaje por caruin » 20 Sep 2017 11:34

El modelo es ASY12LSACW

Mensaje por EL HUESO » 20 Sep 2017 13:46

Mitsubishi...... o Fujitsu...... :?:
Me gusta el futbol como a Fernando Alonso...El mejor corredor de F1....
MI nombre es Francisco
Imagen

Mensaje por felix » 31 Dic 2017 01:19

Por los estoy entendiendo es q esas medidas las son de la red eléctrica de la casa.
Si es así esa instalación no tiene toma de tierra

Mensaje por chispas-gs » 01 Ene 2018 12:48

Si tiene toma de tierra

Lo que pasa es que son dos fases activas o bi-fasica en vez de fase mas neutro o mono-fasica
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Responder