Close
Identificarse

Ayuda por favor

Preguntas y respuestas sobre la instalación, el mantenimiento y las averías.
Responder
Jorgiyo
Mensajes: 3
Registrado: 05 May 2019 20:55

Mensaje por Jorgiyo » 05 May 2019 21:08

Muy buenas a todos. Me acaban de montar un aire acondicionado Beko BEVCA 180 inverter de 4500 frig. Pues una vez montado lo pongo en marcha y el split se enciende y hecha aire pero como si estuviera en modo ventilador, y al minuto aprox pone E5 y no echa aire frio solo el ventilador y la unidad exterior no arranca. A que se puede deber? Gracias de antemano y un saludo.

chispas-gs
Mensajes: 7088
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 06 May 2019 07:38

No toque nada,el equipo esta en garantía

Desenchufelo y de aviso donde lo compro
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos

Jorgiyo
Mensajes: 3
Registrado: 05 May 2019 20:55

Mensaje por Jorgiyo » 09 May 2019 13:36

Bueno pues ha venido el tecnico y dice que se a jodido la placa por no poner cable de tierra. Se lo digo al instalador y dice que eso es imposible que se haya roto por no ponerle tierra. No llego ni a arrancar al montar el aire. Podria ser realmente por eso o es posible que viniera defectuoso de fabrica y me lo quieran encasquetar? Un saludo

chispas-gs
Mensajes: 7088
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 09 May 2019 15:03

La tierra es necesaria y obligatoria

Se pueden romper por no tenerla

Ahora bien,si se rompió por eso o no es otra cosa

Pero al no tenerla ya es motivo de exclusión
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos

Responder

Volver a “Instalación, mantenimiento y averías”

Close
Identificarse