Bomba de Calor no calienta

Mensaje por Terminal » 13 Oct 2021 06:46

Buenos días,
En abril me montaron una instalación Mitsubish Electric con un split MXZ-2F53VF y dos interiores, uno de suelo ML-MFZ-KT50VG y otro de techo ML-MSZ-AP20VGK. El problema es con el segundo: en modo frío funciona bastante bien, con una temperatura interna de 24 grados consigues un flujo de aire potente que sale a 6 grados.

El problema es en calor: con la habitación a 23 grados solo sale - en automático - un flujo bajo de aire que oscila entre 29, a veces 32, algunas veces 34 grados. Se nota frío. Solo consigo que llegue a 37 si antes le hago un ciclo de frio, entonces parece que al cambiar a calor calienta bien.

Aunque sé que es de poca potencia, debería estar dando 2,5kw de calor y no los da ni de broma. Mirando el consumo, no llega a 0.4KW cuando deberían ser 0.6kw. Además, en la habitación de al lado tengo un MSZ-GC22VA y suelta un chorro de aire enorme a 47 grados, sé que es algo más potente, pero la diferencia es abrumadora.

¿qué puede ser? ¿falta de gas? ¿humedad en el gas, y por eso la temperatura varía? ¿unidad interior caput?

gracias

Mensaje por chispas-gs » 13 Oct 2021 16:03

Al estar en garantía da aviso al instalador,tras revisarla y si descarta fallos en la instalacion dará aviso a MEE
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Mensaje por terminal » 13 Oct 2021 16:20

El instalador ha sido contactado y de momento dice, sin verlo, que están llamando a mitshubisi para saber la temperatura de impulsión.

De que esta varíe de 29 a 37 grados para la misma temperatura interior, del poco flujo y de que dependa de si pones antes el frío no dice nada. Eso es lo que me parece raro

Gracias.

Mensaje por terminal » 14 Oct 2021 12:00

Bueno. Han venido los técnicos y de presión esta bien. Es un 2x1

Hemos visto: el spot de abajo solo calienta (expulsa aire a más de 45 grados) cuando el de arriba está conectado.

Cuando conecto el Split pequeño solo, solo llega a 34 grados. Si enchufo el de arriba, entonces lo suelta a 47 y las veces siguientes a 44, 42, 40... Hasta llegar a los tristes 34.

¿Es esto normal? Le estaría muy agradecido a que respondiera a esta última pregunta.

Mensaje por terminal » 14 Oct 2021 23:41

¿No te puedes venir desde Granada a currarte lo que le pasa a mi aire?

Lastima no estés por Madrid.

Mensaje por chispas-gs » 18 Oct 2021 07:47

Y si conectas solo una y sola la otra como actúan ?

Has tenido en cuenta que la exterior es pequeña si conectas las dos interiores a la vez ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Mensaje por terminal » 18 Oct 2021 14:39

Si conecto solo la AP20 sale el aire en la AP20 como máximo a 34 grados. El problema.

Si conecto solo la KT50 sale el aire en la KT50 a 50 y pico grados.

Si conecto las dos, aunque la unidad exterior no da tanto como la suma de las interiores, sale aire a 50 y pico grados en ambas.

El problema solo sucede cuando conecto la pequeña. Debería sobrarle potencia de la exterior, pero parece que no consigue ni arrancarla.

Lo que pregunto es si eso es normal.

Mensaje por chispas-gs » 19 Oct 2021 13:54

Normal no es

Cambiaron el puente CN750 en la UE ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Mensaje por terminal » 19 Oct 2021 16:22

No tocaron nada. Comprobaron que tenía gas (se supone que si), me hicieron encender el segundo Split, y cuando vieron que así en el primero empezaba a salir calor dijeron que hasta luego y que si quería la garantía de mitshubisi, a pagar 200€ de fianza.

Que todo era normal.


Y así estamos, he llamado a mitshubishi y estamos en espera.

Mensaje por chispas-gs » 20 Oct 2021 18:40

OK

Diles que revisen dicho puente y comenta el resultado
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Mensaje por terminal » 20 Oct 2021 21:01

Se lo he dicho.

Pero aún no tiene claro cuando van a venir. Están entre el instalador y mitshubisi pasándose el muerto.

¿Es normal que en un aire nuevo pase eso?

Por cierto, ¿Que es el puente cn750? ¿Algo electrónico o un tubo?

Muchas gracias, por cierto.

Mensaje por chispas-gs » 21 Oct 2021 07:17

Es un modo de eficiencia energetica

Es un puente que se cambia en la placa de la unidad exterior ( tapa frontal )
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Mensaje por terminal » 22 Oct 2021 16:44

Pero si estuviera en modo de eficiencia energética serían las dos unidades internas, no solo una. No?

Según el manual de mantenimiento de la unidad exterior la diferencia en la temperatura seca de salida la unidad interior de un serie 50 VS un serie 20 debería ser de unos 5 grados. En el mío son casi 20 grados

Mensaje por chispas-gs » 25 Oct 2021 07:26

El salto termico en los climatizadores inverter depende de la diferencia térmica demandada con respecto a la de la sala,pudiendo llegar a mas de 25º si hubiera mucha diferencia

Si la sala esta a 20º y pides 30º en calor se ira el compresor al 100%

Si la sala esta a 20º y pides 23º el compresor trabaja al mínimo y calienta poco
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Responder