Código de error F3, aa inverter Carrier

AlbertoM
Mensajes: 2
Registrado: 01 Jun 2020 23:51

Mensaje por AlbertoM » 02 Jun 2020 00:21

Estimados, tengo un aa inverter Carrier que fue reinstalado y al encenderlo funciona un tiempo y luego tira un error con código F3. En un manual dice lo siguiente: error del sensor de temperatura del aire de descarga. Necesitaría alguna ayuda con respecto a este problema ya que no encuentro información de como solucionarlo. Adjunto un enlace con un video del problema. Desde ya muchas gracias.
https://youtu.be/qdsuywMARrk
chispas-gs
Mensajes: 8224
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 02 Jun 2020 07:46

Funcionaba antes de quitarlo?

Fallo tras instalarlo?

Lo instalo un profesional ?

Sabe cuando modelos hay de esta marca ?

No dice la suya
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
Invitado

Mensaje por Invitado » 02 Jun 2020 13:54

[Enlace local eliminado para invitados] escribió: [Enlace local eliminado para invitados]
02 Jun 2020 07:46
Funcionaba antes de quitarlo?

Fallo tras instalarlo?

Lo instalo un profesional ?

Sabe cuando modelos hay de esta marca ?

No dice la suya
Hola, gracias por responder, si antes Funcionaba ok, desconozco quien lo había instalado y quitado antes. El que lo reinstaló si es un profesional. El el modelo del aa es Carrier 42hmv1201f. Gracias saludos!
AlbertoM
Mensajes: 2
Registrado: 01 Jun 2020 23:51

Mensaje por AlbertoM » 02 Jun 2020 15:21

Estimados, aqui dejo una imagen del modelo del AA y otra del cableado de la bornera por si sirve de algo.
Gracias!

https://subefotos.com/ver/?55be19b21e76 ... c6517o.jpg

https://subefotos.com/ver/?255b515b6ac9 ... bffa0o.jpg

Imagen

Imagen
Responder