Codigos de error Split Crafft CWM

Mensaje por JAVITO » 03 Jul 2017 11:56

CON ESA TENSION Y ESAS CAIDAS LO QUE SEGURAMENTE HA PASADO ES QUE TE HAYAS CARGADO LA PRIOMERA UNIDAD EXTERIOR, AHORA PONES UNA NUEVA Y DE AQUI A POCO TE LA CARGAS TAMBIEN....
POR ACTIVA Y PASIVA LA MAQUINA TE ESTA DICIENDO QUE TIENES PROBLEMAS CON LA TENSION DE SUMINISTRO, HAZLE CASO

Mensaje por Bonifacio » 22 Ago 2021 22:02

JAVITO, el uso de mayúsculas escribiendo, es como si estuvieras gritándole , no creo que quisieras eso, así que se soluciona no usándolas . Por otro lado si la máquina dispone de sistemas de seguridad adecuados, lo mismo que avisa, impide que se averie por tensión, desconectando por mucho que se intente activar . El usuario no es el que se "carga la máquina " el usuario es la víctima que compró una vivienda que luego no puede dotar de servicios de electricidad adecuado que compró una máquina de aire que será buenísima pero que una antigua no le daría problemas como esa caída de tensión y por último, el cliente es el que pagó y al que hay que darle soluciones y no culparlo de absolutamente nada. Ya tiene bastante con haber pagado por todos lados y no tener nada por lo que pagó, para que encima le gritemos y culpemos. No crees JAVITO? He sido jefe de servicio técnico de una importante marca de climatización europea en el sur de España, y nunca se le puede decir a un usuario sea cliente de quien sea que se ha cargado la máquina , si así fuera , sería que no le funcionaria , por qué nadie se compra una máquina para estar desmontando y quebrándose la cabeza a diario, sino para disfrutarla.

Responder