Códigos desbloqueo SAMSUNG AQV****FA y AQV****VBA

xenxei
Mensajes: 3
Registrado: 25 Dic 2013 20:35

Mensaje por xenxei » 25 Dic 2013 20:52

Buenas tardes,

al encender el Split de mi aire Samsung Neo Forte Plus Inverter AQV18PSB tanto para calor como para frio a los 20 segundos se me quedan parpadeando dos luces y la máquina no funciona por más que la apago y la vuelvo a encender. He leído que se produce por cortes de luz y se bloquea la máquina. He visto que mi Split el el AQV18PSBN y la máquina exterior es AQV18PSBX.

¿Cuál es el código de mi máquina? En los pdf de la web no aparece como el modelo.

Gracias de antemano y un saludo
Alvaro
chispas-gs
Mensajes: 8323
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 26 Dic 2013 08:12

El sintoma que tienes no es por bloqueo sino por averia.Di que pilotos se encienden,cuantos parpadeos,etc

El sintoma por bloqueo es el encendido de los tres pilotos y no hace nada
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
xenxei
Mensajes: 3
Registrado: 25 Dic 2013 20:35

Mensaje por xenxei » 26 Dic 2013 15:20

Las luces que parpadean a la vez son la del indicador del good'sleep y la del indicador de operación. La luz de en medio que es la del temporizador esta apagada. Hoy he dejado la maquina desconectada a ver si cuando llegue a casa funcionara por arte de magia.

Como en mi casa se va muchas veces la luz pense que era un bloqueo de la maquina. Llamare al servicio técnico que aun esta en garantia.

Gracias y un saludo.
Alvaro
xenxei
Mensajes: 3
Registrado: 25 Dic 2013 20:35

Mensaje por xenxei » 26 Dic 2013 15:25

Se me ha olvidado decir que el parpadeo es constante. Cuando enciendo el split parece que arranca pero hace dos pitidos y empiezan a parpadear las dos luces y no dejan de hacerlo hasta que no apague el split.

Un saludo
Alvaro[/url]
chispas-gs
Mensajes: 8323
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 26 Dic 2013 15:57

Ese codigo significa posible fallo en ventilador interior

Si tras el reset persiste,como esta en garantia,de aviso al sat o donde la compró
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
nuky1977

Mensaje por nuky1977 » 07 Jun 2014 14:42

Hola, los códigos del modelo neo forte AQV**NS no aparecen por ningún lado!! Alguien los tiene? Me pasa igual que al resto, tras media hora, en la que apenas enfría, la máquina se para y parpadea la luz verde de arriba y la luz roja del turbo!! Ayudas please....... :?
chispas-gs
Mensajes: 8323
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 09 Jun 2014 07:30

Lo que tiene es una avería, no una desprogramacion,leer todos los mensajes
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
yuse2014
Mensajes: 1
Registrado: 20 Jul 2014 18:59

Mensaje por yuse2014 » 20 Jul 2014 19:03

Buenas tardes

Después de leer todos los foros y mensajes no encuentro lo que le puede pasar a mi aire acondicionado. He visto en un mensaje anterior que a un modelo igual al mio, el AQV18PSBN se encendía y al poco tiempo se apagaba y se quedaban dos luces encendidas. Pero eran luces distintas a las mías. A mi se me quedan encendidas las luces de Good Sleep y el temporizador. La tercera se mantiene apagada. ¿Esto se debe a una avería? O es problemas de bloqueo? Gracias
chispas-gs
Mensajes: 8323
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 21 Jul 2014 07:14

Hazle reset de 10 min y si persiste di color y función exacta delos leds
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
jborsan
Mensajes: 1
Registrado: 26 Jun 2015 12:48

Mensaje por jborsan » 26 Jun 2015 13:53

Invitado escribió:AQV12FAN
094877-17424E dode pone 42 a mi me dijeron en el SAT que es 52 todo lo demas es correcto.a mi me ha funcionado.un saludo.

Tengo un aire AQV12P, ¿son iguales los códigos para este modelo, sirven éstos mismos?
chispas-gs
Mensajes: 8323
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 27 Jun 2015 10:34

P solo o psc o psa. Psceur. Etc ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
Ajcheca

Mensaje por Ajcheca » 30 Oct 2015 00:35

Alguien tiene los codigos para un samsung mont blanc plus wifi modelo AQV12KBBN? Estoy ya loco
chispas-gs
Mensajes: 8323
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 30 Oct 2015 07:03

Ajcheca escribió:Alguien tiene los codigos para un samsung mont blanc plus wifi modelo AQV12KBBN? Estoy ya loco


Ya te he contestado en el otro tema

No repitas los mismos casos
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
José javier
Mensajes: 2
Registrado: 25 Ene 2016 23:34

Mensaje por José javier » 25 Ene 2016 23:43

Hola buenas
Alguien me podría decir los códigos del modelo aqv18psbn
chispas-gs
Mensajes: 8323
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 26 Ene 2016 07:20

José javier escribió:Hola buenas
Alguien me podría decir los códigos del modelo aqv18psbn


Qué síntoma tiene el climatizador ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
José javier
Mensajes: 2
Registrado: 25 Ene 2016 23:34

Mensaje por José javier » 27 Ene 2016 16:03

chispas-gs escribió:
José javier escribió:Hola buenas
Alguien me podría decir los códigos del modelo aqv18psbn


Qué síntoma tiene el climatizador ?


Me parpadean los pilotos
chispas-gs
Mensajes: 8323
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 27 Ene 2016 17:13

Cual de ellos,cuantas veces,etc

Dependiendo de esto sera averia o desprogramación

Si no se hace bien puedes desprogramarla mas la averia que tuviese
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
Robertvlc1975

Mensaje por Robertvlc1975 » 20 Ago 2019 21:04

Hola mi problema es que no arranca el compresor, mi aire es un aqv12pscx, no me marca ningun error y he comprobado tanto la carga como los cables y todo esta ok.... Si podéis decirme algo seria de gran ayuda. Mi correo es robertblanquerpla@gmail.com
Jorge Mena

Mensaje por Jorge Mena » 03 Ago 2020 00:00

Tengo un modelo AQV18PSBN y después de una parada de dos meses, cuando enciendo el equipo funciona y a los pocos segundos se para y se quedan parpadeando el simbolo de good,sleep y el indicador de operación.solo enciende sobre las 11:30 todos los días q es cuando mas le da el sol a la máquina de fuera hay es cuando arranca si la apago cuando no da sol ya no enciendeNo puedo identificar que avería t Gracias
invitado

Mensaje por invitado » 03 Ago 2020 10:10

Te desea. Buen sueño. Vuelve a programar.
Responder