Daewoo inverter, se apaga y enciende solo

Preguntas y respuestas sobre la instalación, el mantenimiento y las averías.
Responder
onlyone
Mensajes: 3
Registrado: 18 May 2019 23:21

Mensaje por onlyone » 18 May 2019 23:46

Buenas noches

Tengo el siguiente problema con un aparato Daewoo dsb-f1274lh-v inverter, más viejo que la tos pero siempre ha funcionado perfecto.
El aparato enciende con el mando perfectamente y hace caso a sus instrucciones, enfria perfecto y calienta perfecto pero se apaga solo al ratito (3 minutos aprox) quedandose la mayor parte de las veces bloqueado con todo parpadeando (OPERATION, AUTO, PRE.DEF y TIMER) y tengo que desenchufarlo de la corriente si quiero encenderlo inmediatamente o esperar un rato algo más largo (5/10/15 min) que es cuando se quedan encendidas las luces OPERATION y PRE.DEF y se desbloquea solo y poder encenderlo con el mando sin desenchufar. Si en lugar de darle al mando de nuevo para encenderlo, no hago nada, hace como un intento de encender él solo cada unos minutos irregularmente, hasta que logra encenderse o vuelve a parpadear todo y empieza de nuevo el ciclo, en una palabra, se ha vuelto loco. ¿Quito el botón de encender manual que hay en el split como he leido por aquí? Veo dos botones, uno para encender que pone cool y otro de auto, ¿arranco los dos? Agradeceria mucho una ayudita pues no entiendo nada de esto. Muchas gracias.

chispas-gs
Mensajes: 7096
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 20 May 2019 19:21

Si

Empieza por hay,con un soldador para no dañar las pistas o cortándolos muy bien a ras de la placa
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos

onlyone
Mensajes: 3
Registrado: 18 May 2019 23:21

Mensaje por onlyone » 22 May 2019 10:22

Gracias, en cuanto pueda lo intentaré a ver si suena la flauta.

chispas-gs
Mensajes: 7096
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 23 May 2019 07:18

OK,comenta el resultado
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos

onlyone
Mensajes: 3
Registrado: 18 May 2019 23:21

Mensaje por onlyone » 25 May 2019 18:16

Hola de nuevo. No funcionó. Al final voy a cambiarlo hizo su función durante 12 años. Gracias de todas formas.

chispas-gs
Mensajes: 7096
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 27 May 2019 07:37

Placa control UI mal

OK
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos

Responder