Error de comunicacion Aire AOYG12LLC

Apolito
Mensajes: 1
Registrado: 11 Mar 2021 04:47

Mensaje por Apolito » 11 Mar 2021 05:20

Gracias por aceptarme en el foro.
He estado leyendo los post sobre este error, que hay varios, pero al final no se que solucion han tenido o la solucion ha sido cambiar el modulo completo.

En mi caso tengo tres maquinas con el mismo problema. Todo vino por una subida de tension que provoco que se fundieran los fusibles y se quemaran los varistores de los modulos de las unidades interiores. He comprobado los demas componentes y no se aprecia ninguno mas alterado o quemado. Se reemplazo fusibles y varistores pero en las tres maquinas tengo el mismo error. He medido entre los terminales 1-3 de la maquina exterior y tengo 227v en alterna. Entre los terminales 2-3 tengo 111v.
Decir que en la unidad exterior no se aprecia daño alguno. Los fusibles estan bien por lo que deduzco que al quemarse el de la interior no llego a afectar a la exterior.

Si pongo la ui en fan el ventilador de la misma funciona.

No se si os ha pasado algo igual alguna vez. Mi intencion es intentar reparar los modulos ya que entiendo que al quemarse las protecciones de sobretension no debe de haber mucho mas daño. Los aires estaban apagado en el momento de la subida de tension.

He conseguido el diagrama y voy a darle otro repaso a la linea de comunicacion a ver si encuentro algo alterado.

Gracias de antemano.
chispas-gs
Mensajes: 8228
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 11 Mar 2021 07:11

Desconecta cualquier sonda de la UE y mide en el conector de la placa y dime que tensión hay en DC
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
Responder