Fujitsu ASY12LSACW ha dejado de funcionar Error 5

Foro de averías y fallos de sistemas de aire acondicionado Fujitsu
Responder
aaperti
Mensajes: 1
Registrado: 10 Sep 2019 18:44

Mensaje por aaperti » 10 Sep 2019 18:58

Hola a todos.

Me gustaría hacer la consulta, para ver si alguien puede orientarme en la reparación de un equipo Fujitsu ASY12LSACW que ha dejado de funcionar. Los síntomas son: al conectar el equipo, tanto en modo auto, frío, calor o deshumidificador, enciende bien, aunque sin enfriar o calentar, y al cabo de un minuto o dos, empieza a parpadear rápido el led verde del timer y lento el rojo de power, éste parpadea cinco veces y para un segundo, para volver a hacer lo mismo. Si pulso el test del mando, se invierten los leds, parpadeando rápido el rojo de power y lento, cinco veces, el verde de timer. En la única función que no indica nada y funciona bien, es en el modo de ventilador. Entiendo que lo que debe estar mal es la unidad exterior, pero no se por dónde empezar a mirar.

¿Alguien puede orientarme? ¿Puede que sea alguna placa o algún condensador de una de las placas? Quizás sea algo típico de estas unidades y me gustaría saberlo para que mirar primero.

Muchas gracias de antemano. Un saludo.

chispas-gs
Mensajes: 7222
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 19 Sep 2019 15:45

Dejakla sin tensión durante 10 minutos,después enciendela en modo frio a la mínima temperatura

Di modelo exacto de la unidad interior y cuantas veces parpadea cada led
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos

Responder