LG monoblock no sé que le pasa.

xwinginuk@gmail.com

Mensaje por xwinginuk@gmail.com » 10 Ene 2021 23:15

Hola Buenas noches. Tengo un problema con mi LG monoblock 14 KW de mi instalación de aerothermia.

Es una instalación nueva y que no conozco bien pues nunca tuve aerothermia. Estaba apagada y ayer por la mañana no arrancó y aparecía el mensaje; bomba en funcionamiento / anti-congelación, lo achaque al frío excesivo. Lo deje encendido y arrancó hoy por la mañana (como 15 horas después) y tras unas horas se ha parado de nuevo y aparecía el mismo mensaje bomba en funcionamiento / ACS, supuse que estaba calentando el agua sanitaria, pero no ha vuelto a funcionar. Y ahora dice otra vez lo mismo; bomba en funcionamiento/ anti-congelación.

Si alguién sabe que se puede hacer me haría un gran favor pues es el peor momento por el frío para que no funcione el equipo.

Gracias
chispas-gs
Mensajes: 8093
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 11 Ene 2021 09:39

Esta haciendo un desescarche,es un proceso normal y natural
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos
xwinginuk@gmail.com

Mensaje por xwinginuk@gmail.com » 11 Ene 2021 10:23

Muchas gracias, lo que pasa es que ya lleva así más de 24 horas. ¿Es normal?.
chispas-gs
Mensajes: 8093
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 11 Ene 2021 18:00

No

Los desescarches dependiendo de la temperatura exterior,humedad,etc pueden llegar hasta 15-20 minutos máximo

No hay que confundir anti-congelacion con desescarche

Para que las tuberías no se congelen la bomba funciona para mover el agua

Llama a un tecnico que le haga la revision y te explique como funciona

Donde es ?
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos
Responder