Máquina Mitsubishi Heavy no enciende

Foro de averías y fallos de sistemas de aire acondicionado Mitsubishi
Responder
lobatoasis
Mensajes: 3
Registrado: 03 Jun 2017 15:03

Mensaje por lobatoasis » 07 Jun 2017 21:13

Tengo dos máquinas Mitsubishi Heavy que han dejado de funcionar. Tras un invierno en que no las he usado he ido a encender y no funcionan, y cuando digo que no funcionan es que no hacen nada, no sólo usando el mando, el split tiene un botón manual que cuando lo pulso tampoco funciona.

He visto que tiene una placa electrónica el split y otra el motor, pero sinceramente no sé por donde empezar a mirar porque corriente eléctrica llega y los fusibles no parecen estar mal. He estado hoy con un técnico amigo mío (que no trabaja esta marca) y tenía sus dudas de en qué placa podría estar la avería, porque con el poco tiempo que hemos podido mirar, parecía todo correcto a priori.

Los modelos SRC25 y SRC35 . ¿Alguien con experiencia en estas máquinas podría darme una pista de por dónde debería probar a investigar?

Muchas gracias

chispas-gs
Mensajes: 6932
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 08 Jun 2017 07:28

Tiene los medios y conocimientos eléctricos básicos para realizar dicha labor ?

Medir tensión de entrada,les llega a los equipos ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

lobatoasis
Mensajes: 3
Registrado: 03 Jun 2017 15:03

Mensaje por lobatoasis » 08 Jun 2017 08:08

Sí, por supuesto, tanto split como máquina externa reciben correctamente.

chispas-gs
Mensajes: 6932
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 09 Jun 2017 07:18

Que unidad alimenta ?

Dice que les llega tensión a las dos unidades interiores y ninguna enciende ?

Fueron las dos averías a la vez ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

lobatoasis
Mensajes: 3
Registrado: 03 Jun 2017 15:03

Mensaje por lobatoasis » 09 Jun 2017 08:10

Supongo que la avería fue a la vez , no tengo certeza del 100%, pero creo que es lo más probable. Tensión llega correctamente tanto a las dos máquinas exteriores como a sus correspondientes interiores. Suponemos que una subida de tensión ha fundido algún componente de la placas, pero no sabemos muy bien si es de las máquinas exteriores o interiores, nos gustaría sabér qué pureba debemos hacer par descartar una u otra.

chispas-gs
Mensajes: 6932
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 10 Jun 2017 09:57

Revisa en las placas el fusible y varistor
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Responder