Mi aire, en frio, pierde agua

rariola
Mensajes: 5
Registrado: 11 Mar 2021 22:20

Mensaje por rariola » 11 Mar 2021 22:59

Hola! Tengo un Aire Split frío/calor marca Samsung y, desde hace un tiempo, al apagarlo, caen unas gotas de agua desde las paletas giratorias, no en gran cantidad pero es molesto. Solo en verano (frío), no en calor. Le han hecho una limpieza básica, pero el tema no se soluciona. Gracias!!
chispas-gs
Mensajes: 8228
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 12 Mar 2021 06:42

Esta instalado en la costa ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
rariola
Mensajes: 5
Registrado: 11 Mar 2021 22:20

Mensaje por rariola » 15 Mar 2021 23:05

No, no está en la costa. Está en CABA, en Recoleta, cerca del Alto Palermo.
chispas-gs
Mensajes: 8228
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 16 Mar 2021 07:33

Hay mucha humedad en la habitación ?

Cuanto tiempo tiene el equipo?

Cuando lo revisaron por ultima vez ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
rariola
Mensajes: 5
Registrado: 11 Mar 2021 22:20

Mensaje por rariola » 16 Mar 2021 21:57

Hola! El equipo tendrá unos 3 años más o menos. Se hace una revisión anual más o menos. Enero20/Enero21, vinieron dos veces, pero el problema subsiste. La humedad interna es la normal de CABA, un lugar bastante húmedo. Hace un año lo revisaron, limpiaron filtros básicos y luego, el problema siguió. En estos días vinieron y me dijeron que para solucionar el tema, que es que el equipo debe estar muy sucio interiormente, deberían llevárselo y sopletearlo a fondo. Es verdad, al lado, en un edificio contiguo, hace 4 meses están refaccionando a nuevo un departamento muy grande y la tierra que nos viene a todos es mucha. Así que es probable que esté muy sucio...
chispas-gs
Mensajes: 8228
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 17 Mar 2021 07:45

No van los tiros por hay

Se puede limpiar con agua a presión estando instalado

También hay que instalar unas tiras térmicas en la parte interior de la lama,son adhesivas
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
rariola
Mensajes: 5
Registrado: 11 Mar 2021 22:20

Mensaje por rariola » 17 Mar 2021 21:28

Hola!

No, sopletearlo a presión estando instalado no, pues sería un desastre en la casa, se llenaría todo el piso de madera de agua. Por eso proponen llevarlo a taller.

Gracias!! :D
chispas-gs
Mensajes: 8228
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 22 Mar 2021 12:47

Incorrecto,el agua a presión de la limpieza de la bateria cae a la bandeja de condensados y esta al desagüe,al suelo no cae nada

Yo lo realizo con frecuencia

Utilizo una hidrolimpìadora de baja presión

Para limpiar el tangencial con una brocha
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
rariola
Mensajes: 5
Registrado: 11 Mar 2021 22:20

Mensaje por rariola » 22 Mar 2021 21:02

Pero les hago una pregunta concreta y desde ya, les agradezco el intercambio y la "buena onda"... la suciedad interna de un equipo de entre 3 y 4 años, split, frío/calor, puede ser motivo de la perdida delantera interna del split, en la habitación, de agua al piso? O puede haber otro motivo? La suciedad debe estar, seguro, por el tiempo de uso y la obra cercana ahora, si no fuera este el motivo (aparte de ser bueno limpiarlo a presión), cuál otro podría ser? Gracias!
chispas-gs
Mensajes: 8228
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 23 Mar 2021 07:14

No es normal que en 3-4 años tenga tanta suciedad que afecte a este síntoma

Hay que revisarla,pueden ser varias las causas

Como la revision y limpieza hay que hacerla de todos modos,se realiza y se observa
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
Responder