Perdida de agua por el split

genilar
Mensajes: 2
Registrado: 09 Ago 2019 11:52

Mensaje por genilar » 09 Ago 2019 12:10

Hola, un saludo y agradezco algun consejo al problema, os comento: Tengo FTXS35CVMB SPLIT y RXH35CVMB.(14 años)
El problema es que me salia un goteo constante por el split y decidi limpiar los filtros y le di un soplido por el tubo de evacuacion saliendo agua por el split. lo volvi a montar y ya no funciona. La unidad exterior no se pone en marcha y la interior a los 3 min se para con intermitencia del piloto dando error.
Pulsando el mando para saber los codigos de fallo me sale con pitido muy largo A6 y 2 pitidos cortitos A3-A1-A5.
Alguien me puede decir que puede ser el fallo ó que deberia hacer?
Gracias de antemano y recibir un saludo.
EL HUESO
Mensajes: 412
Registrado: 08 Nov 2012 12:23
Ubicación: Alicante

Mensaje por EL HUESO » 09 Ago 2019 16:27

Sobrecarga en motor de ventilador...
Espero que no se haya mojado al soplar...Tambien puede ser que lo hayas montado mal.
Me gusta el futbol como a Fernando Alonso...El mejor corredor de F1....
MI nombre es Francisco
Imagen
genilar
Mensajes: 2
Registrado: 09 Ago 2019 11:52

Mensaje por genilar » 10 Ago 2019 23:54

Hola EL HUESO, gracias de antemano, la primera vez que lo puse en marcha despues de mojar el split, el motor giraba a pocas revoluciones y aguantaba unos minutos, ahora ya ni gira el motor, pudiera ser de la placa de control de potencia? tengo una duda, merece la pena avisar al SAT y que lo repare ó cambiarias el equipo entero.
Que harias , yo no soy experto en cambiar componentes.
Un Saludo.
Responder