perdida de presion a altas temperaturas

Calefacción, calderas, suelo radiante, radiadores, etc.
Responder
tsutsu

Mensaje por tsutsu » 13 Nov 2012 00:42

Hola a todos,
tengo en el piso (una sola planta) una caldera de gas y sus radiadores monotubo. Este verano he reparado una llave que perdia y he añadido un radiador que por temas de espacio ha pasado a ser el punto mas alto de la instalacion (hasta ahora lo era la caldera). Para evitar problemas de acumulamiento de aire he instalado un purgador automatico en el radiador (la caldera lleva uno en la bomba). Resultado pierde presion (lamentablemente tengo un bebe en casa y no puedo parar la instalacion una semana y comprobar que no pierde si la caldera esta apagada). Sin embargo he hecho la prueba de bajar la temperatura maxima a 60ºC de trabajo de la caldera y la presion se mantiene! En cuanto la subo a 70ºC cada dia pierde 0,1 bar con lo que aguanta una semana. Cuando la caldera trabaja la presion es estable (revisé y le añadí presion al vaso de expansion que la tenia baja).
Mi unica teoria es que el purgador automatico esté trabajando mal (es nuevo). Es posible que las pequeñas burbujas de vapor que se forman en el intercambiador de la caldera, circulen y se acumulen en el nuevo radiador (esta alto) y el purgador las eche al aire? Esta el purgador mal seleccionado? si es asi como funcionan los purgadores en el resto del mundo?
Voy a dejar ese radiador aislado y comprobar si la instalacion sigue perdiendo. alguna idea? Naturalmente ni que decir que no se ve humedad por ningun sitio (eso si, la instalacion NO esta al aire, con lo cual es dificil de ver y ademas me entra un sudor frio a la hora de pensar que haya alguna fuga).
Os agradezco las ideas de antemano.

Avatar de Usuario
Climared.es
Mensajes: 121
Registrado: 02 Oct 2012 12:00
Ubicación: Huelva
Contactar:

Mensaje por Climared.es » 13 Nov 2012 02:07

Pues ya has hecho bastantes comprobaciones...El radiador lo instalaste tu? La nueva bifurcación de tubería te aseguraste que no tenía fugas? Hombre, los purgadores tienen una temperatura y una presion de trabajo maximas, espero hayas elejido bien.
La presión del vaso dices que estaba baja, cuando tuvo su anterior revisión? Has comprobado el obús de la valvula de carga del vaso, no sea este floja y este fugando aire? Has revisado la válvula de seguridad?
Instalaciones Climared Huelva
Aire acondicionado, electricidad, fontanería, automatismos.
http://www.climared.es

tsutsu

Mensaje por tsutsu » 13 Nov 2012 19:43

Estimado Climared,
en primer lugar gracias por tu rapidisima respuesta.
El vaso de expansion lo inflé con 0,1 bar (no estaba vacio). El hecho de que la presion no cambie casi en frio y en caliente es una señal de que esta trabajando bien. Revisado valvula de seguridad y de vaciado y no se ve muestras de que pierda. La tuberia añadida para ese radiador esta al descubierto y no pierde.
Esta noche he hecho la prueba, cerrando el radiador nuevo, y en principio no ha bajado la presion (lo repetiré hoy). Confirmaria que el problema esta en el nuevo radiador.
Revisando el tema que comentas de presion y temperatura de trabajo del purgador he comprobado que va sobrado de temp. y presion, PERO en el catalogo de Roca (el que yo uso es el tipo Flexvent) este tipo esta recomendado para puntos altos de la instalacion (se mencionan tuberias, sifones, y no se ve ningun ejemplo de radiadores.Para radiadores esta recomendado otro tipo (PA5). Es por el tamaño/estética/... o podria ser esto el problema???!!! Intenté cerrar el purgador (para inhabilitarl) pero hay una junta que no acaba de ser estanca en el tapón y no lo consegui.

Adjunto link donde se pueden comparar ambos purgadores.

http://www.acae.es/isapi/prestowebisapi ... =acae2.cfg

Avatar de Usuario
Climared.es
Mensajes: 121
Registrado: 02 Oct 2012 12:00
Ubicación: Huelva
Contactar:

Mensaje por Climared.es » 14 Nov 2012 01:15

Lo mas rapido es que quites el purgador e intercales una valvula de corte entre el purgador y el radiador, y cuando necesites purgar, abras valvula y purgues, asi mantendras la estanqueidad.
Instalaciones Climared Huelva
Aire acondicionado, electricidad, fontanería, automatismos.
http://www.climared.es

Tsutsu

Mensaje por Tsutsu » 16 Nov 2012 01:11

Era demasiado facil para ser verdad. Los purgadores que se venden son iguales/muy parecidos al que tengo con lo que me temo que el purgador no es el problema. Adicionalmente, tras cerrar la circulacion por el radiador nuevo con el purgador automatico la presion ha bajado ya algo (no tanto como la semana pasada).
Buscando el tema del purgador en internet me he encontrado un tema que hasta ahora no habia tenido en cuenta y es la generacion de hidrogeno dentro de los radiadores cuando se introducen radidadores de aluminio o agua nueva en la instalacion de rad. de aluminio. Esto encajaria en lo que se ve: se genera gas en la instalacion a costa de disociar moleculas de agua a temperaturas superiores a 70ºC. Este gas se iria por los purgadores automaticos. Por eso cuando fijo la temperatura maxima de la caldera a 60ºC no se pierde presion pero si a partir de 65ºC/70ºC. La pregunta es: este efecto es tan grande para que se note tanto en perdida de agua/presion?!

Seguiré informando. Se agradecen comentarios.

Davidagonia

Mensaje por Davidagonia » 26 Dic 2012 00:19

Si, los radiadores de aluminio generan mucho hidrógeno, durante aprox. Dos inviernos. Y si tienes automáticos es muy normal que te baje la presión.




-----------------------------------------------
Www.ondarretagas.com

Responder