placa inverter fujitsu

invitado

Mensaje por invitado » 25 Ago 2020 10:12

Hola. tengo un multisplit 2x1 los split funcionan, pero no enfrían ni calientan. El led rojo de la placa unidad exterior no enciende. De que puede ser.
chispas-gs
Mensajes: 8176
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 26 Ago 2020 07:00

Las dos unidades interiores les da error de comunicación ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
invitado

Mensaje por invitado » 26 Ago 2020 13:48

Hola. Solo si pulso cinco segundos el arranque directo desde el split, rojo- operación cuatro pulsaciones, verde pulsaciones infinitas.
Por otra parte el led rojo de la placa U.E. esta siempre apagado si desconecto la sonda descarga del compresor vuelve el led a encender,y si lo conecto se apaga.
chispas-gs
Mensajes: 8176
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 26 Ago 2020 16:59

Las dos unidades interiores les da error de comunicación ?

Encender solo con el mando
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
invitado

Mensaje por invitado » 26 Ago 2020 17:15

Las dos encendidas con el mando funciona pero no dan frío ni calor. luz roja operación encendida fija.
U.E. No funciona, solo se escucha creo la válvula de tres vías varios segundos. led rojo apagado.
chispas-gs
Mensajes: 8176
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 27 Ago 2020 06:55

Y no dan las interiores errores ?

En modo bomba de calor a máxima temperatura como actúa ?

La ha dejado 15 minutos sin tensión ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
invitado

Mensaje por invitado » 27 Ago 2020 09:10

Las dos interiores solo operación rojo fijo. En bomba calor en máxima y en frió mínima, todo igual. U.E. Parada y en la placa los dos led apagados.
Si. Varias veces, algunas por mas de 15 minutos.
chispas-gs
Mensajes: 8176
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 28 Ago 2020 07:11

Hay que revisar la pcb de la ue
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
invitado

Mensaje por invitado » 28 Ago 2020 08:58

Buenos días. La revisare. Gracias por todo,un saludo. hasta otra.
chispas-gs
Mensajes: 8176
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 05 Sep 2020 19:06

Nada,ya nos cuentas
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
Responder