Fujitsu ASY35UILLC 3000 frig+bomba de calor

Publicar una respuesta


En un esfuerzo por prevenir insersiones automáticas requerimos que completes el siguiente desafio.
Emoticonos
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:

BBCode está habilitado
[img] está habilitado
[Flash] está deshabilitado
[url] está habilitado
Emoticonos están habilitados

Revisión de tema
   

Expandir vista Revisión de tema: Fujitsu ASY35UILLC 3000 frig+bomba de calor

Re: Fujitsu ASY35UILLC 3000 frig+bomba de calor

por Montero112 » 23 Jun 2018 23:15

Buenas. Tiene toda la pinta de problema eléctrico. Puede q sea sonda interior tambien. Pero apostaría a que la placa exterior tiene uno de sus componentes mal. Eso ya es echarle horas o cambiarla directamente

Re: Fujitsu ASY35UILLC 3000 frig+bomba de calor

por chispas-gs » 09 Feb 2018 09:41

Se puede fijar si funcionan bien el ventilador exterior y el interior ?

Esta sucio el tangencial ?

Re: Fujitsu ASY35UILLC 3000 frig+bomba de calor

por Chari » 08 Feb 2018 20:31

chispas-gs escribió:Error en temperatura de descarga

Ha revisado los filtros ?



Buenas tardes. Los limpiamos regularmente, además calienta bien hasta que da el fallo.

Re: Fujitsu ASY35UILLC 3000 frig+bomba de calor

por Chari » 08 Feb 2018 20:30

EL HUESO escribió:Buenos dias, puede ser falta de gas....
No es la primera, ademas, no sabemos cuanto tiempo tiene el equipo...



Buenas tardes, el equipo tiene 4 años y algo. Funciona perfectamente hasta que da el fallo. A veces está puesto todo el día calentando perfectamente sin fallar y otro días deja de funcionar a los 10 minutos de encenderlo.

Re: Fujitsu ASY35UILLC 3000 frig+bomba de calor

por EL HUESO » 08 Feb 2018 08:53

Buenos dias, puede ser falta de gas....
No es la primera, ademas, no sabemos cuanto tiempo tiene el equipo...

Re: Fujitsu ASY35UILLC 3000 frig+bomba de calor

por chispas-gs » 08 Feb 2018 07:10

Error en temperatura de descarga

Ha revisado los filtros ?

Fujitsu ASY35UILLC 3000 frig+bomba de calor

por Chari » 07 Feb 2018 23:01

Buenos días,
Desde Hace un tiempo el aparato de detiene cuando lleva un rato funcionando. No ocurre siempre ni tras un periodo concreto de tiempo. Sólo ocurre cuando funciona la bomba de calor, nunca con el aire acondicionado. La primera luz (verde) parpadea 10 veces, la segunda (roja) una sola vez, y la tercera (también verde) parpadea sin parar y muy rápido.
Muchas gracias por adelantado y un saludo

Arriba