PRESION DE BAJA ALTA

Climatización a nivel industrial y de grandes empresas.
Responder
CHULILLA
Mensajes: 5
Registrado: 24 Oct 2012 10:18
Ubicación: Valencia

Mensaje por CHULILLA » 24 Oct 2012 12:46

Es un equipo ciatesa r22, bomba de calor, la presión de baja 8 kg, la presión de alta 15 kg, , no se ha cargado de gas, la linea de aspiración viene fría pero no mucho, la descarga caliente pero no mucho, las presiones son las mismas trabajando en frío y en calor,
la válvula de cuatro vías parece que actúa aunque al cambiar no se oye mucho. ¿se os ocurre algo?
chulilla

fgutierrez
Mensajes: 699
Registrado: 18 Ago 2006 11:23
Ubicación: Almería
Contactar:

Mensaje por fgutierrez » 24 Oct 2012 13:32

Estimado amigo chulilla:
Creo que tienes algún error de concepto.
Disponer en baja 8 bars, significa que estás evaporando a +20 ºC y en alta estarías condensando con 15 bars a + 42 ºC todo ello para el R-22, medido con el manómetro...
Te preguntaría alguna cosa mas:
-¿cuál es la tª Ambiente de la calle(que está tomando el condensador?
-¿donde estás midiendo las presiones que indicas?
-¿has medido el recalentamiento de equipo?
Cuando contestes a éstas preguntas, esposible que demos alguna respuesta.
Saludos cordiales. fgutierrez
Saludos fgutierrez

chispas-gs
Mensajes: 7177
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 24 Oct 2012 16:11

Y tambien,es un equipo aire-agua,aire-aire,etc ?

CHULILLA
Mensajes: 5
Registrado: 24 Oct 2012 10:18
Ubicación: Valencia

Mensaje por CHULILLA » 25 Oct 2012 11:24

Es un equipo aire aire, la temperatura exterior era de 26 ºC , las presiones las mido la baja en la aspiración del compresor y la alta en la linea de liquido, son dos tomas que pone el fabricante en la unidad exterior ciatesa que van en el panel de chapa, no tiene válvulas de servicio, el recalentamiento no lo tome,pero creo que me daría negativo.
un saludo.
chulilla

CHULILLA
Mensajes: 5
Registrado: 24 Oct 2012 10:18
Ubicación: Valencia

Mensaje por CHULILLA » 25 Oct 2012 11:28

disculpa creo que la presión de alta la tome en descarga.
chulilla

chispas-gs
Mensajes: 7177
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 25 Oct 2012 11:45

Mediste el salto termico exterior e interior ?
Ten en cuenta que en el exterior tenias una temperatura de 26º y estaba en modo frio

fgutierrez
Mensajes: 699
Registrado: 18 Ago 2006 11:23
Ubicación: Almería
Contactar:

Mensaje por fgutierrez » 26 Oct 2012 08:14

Estimado chulilla:
El recalentamiento, no te puede dar negativo de modo que es importante que lo veas para determinar alguna posibilidad de encontrar el problema.
¿sabes lo que es el recalentamiento?
Quedo a la espera de noticias.
Saludos cordiales. fgutierrez
Saludos fgutierrez

CHULILLA
Mensajes: 5
Registrado: 24 Oct 2012 10:18
Ubicación: Valencia

Mensaje por CHULILLA » 30 Oct 2012 18:02

SI SE LO QUE ES EL RECALENTAMIENTO, Y ME DA NEGATIVO,
HE PEDIDO LAS DOS VALVULAS DE EXPANSION Y LA VALVULA DE CUATRO VIAS, CUANDO VAYA ALLI EN EL SITIO DECIDIRE QUE VOY CAMBIANDO PRIMERO, YA OS CONTARE COMO QUEDO.
UN SALUDO
chulilla

fgutierrez
Mensajes: 699
Registrado: 18 Ago 2006 11:23
Ubicación: Almería
Contactar:

Mensaje por fgutierrez » 31 Oct 2012 10:33

Estimado chulilla:
En primer lugar te informo que escribas en letras minúsculas, las mayúsculas se lee peor y parece que estás gritando. Lo ponen las normas del foro.
En segundo lugar, te aseguro que el recalentamiento en éste caso con el uso del R-22, no es posible que sea negativo...NUNCA.
En tercer lugar, si aportas el dato que te pedimos, es posible que te podamos ayudar...
Y en cualquier caso, que propongas llevar 2 válvulas de expansión y otra de 4 vias para resolver tu problema, indica que sería mejor que antes de Reparar y abordar temas de refrigeración, tomaras algunas lecciones de ésta profesión, para que puedas defender la avería que te ha encargado tu cliente,..bueno no sé de donde eres, pero si tienes actividad en la C.E., te aseguro que aquí no podrías trabajar, legalmente.
Saludos cordiales. fgutierrez
Saludos fgutierrez

jsp
Mensajes: 5
Registrado: 21 Nov 2012 22:51

Mensaje por jsp » 21 Nov 2012 23:04

Buenas Chulilla, aunque quizá deberíamos aplicar este "apodo" al Sr, Gutierrez
Bueno, dices que la unidad evapora el refrigerante a la presión de ocho bares, para r22 algo así como 25 grados centígrados, y comentas también que condensas el refrigerante a unos 18 bares cerca de los cincuenta grados.
Si el probbema estubiera relacionado con el fluido secundario (Aire en este caso), la presión de baja sería más baja y la presión de alta más alta por tanto no vas descaminado al pensar que tiene que ver con un componente frigorífico del circuito, es muy probable que sea cuestión de la válvula de cuatro vías, lo podrías comprobar localizando el cable de la bobina de la válvula piloto y forzar el cambio de ciclo de forma manual, para eso debes parar la máquina y una vz estén parados los o el compresor, aplicar o desaplicar tensión a la válvula para ver si iguala las presiones de alta y baja en segundos o si tarda mucho tiempo
Si el problema estubiera en las válvulas de expansión, la máquina ceaería por baja presión, yo descartaría este punto
Bueno ya me contarás que tal te ha ido si es que sigue el problema

Saludos

fgutierrez
Mensajes: 699
Registrado: 18 Ago 2006 11:23
Ubicación: Almería
Contactar:

Mensaje por fgutierrez » 23 Nov 2012 10:53

Estimado jsp:
En primer lugar, tengo que infromarte que "faltar al respeto" está fuera de las normas de conducta que se debe emplear en los escritos que se vierten dentro del foro.
¿me puedes decir donde he faltado al respeto en mis contestaciones?

en segundo lugar tengo que informarte que a la presión de 8 bars,le corresponde una tª de evaporación y de saturación de vapor de 20ºCno de 25 que vuelcas en tu respuesta.
Cuando hablas de 50 ºC para 18 bars tendrías que haber puesto 49,aunque aquí te has curado en salud con aprox.
Del resto de tu respuesta, tan ambigüa, no quiero entrar,cada uno tiene su opinión y yo he pedido datos para volcar la mía.
Saludos cordiales. fgutierre
Saludos fgutierrez

CHULILLA
Mensajes: 5
Registrado: 24 Oct 2012 10:18
Ubicación: Valencia

Mensaje por CHULILLA » 26 Nov 2012 12:36

al final le he cambiado el compresor y ya funciona, las válvulas debían estar mal.
chulilla

Responder