Problema con Lg Inverter

Foro de averías y fallos de sistemas de aire acondicionado LG
Responder
satousei
Mensajes: 1
Registrado: 24 Feb 2017 04:13

Mensaje por satousei » 24 Feb 2017 04:30

Buenas noches, para empezar voy a decir que no soy técnico, pero acá hay mucha gente que sabe del tema y no quiero ser estafada.
Les cuento que hace 3 meses compre un aire acondicionado frio/calor Lg Inverter modelo USNW126HSG4, fué colocado por un técnico matriculado y hasta ayer funcionaba perfectamente. El día de ayer por la tarde funcionaba cuando de un momento para otro la ventana se cierra y comienzan a parpadear las luces, 9 veces la de power y 2 veces la de ioncare y nuevamente vuelve a parpadear la de power y así sucesivamente. Desenchufo el equipo y lo vuelvo a conectar y lo prendo, enciende y abre la ventana pero no expulsa aire frío, luego de unos minutos la ventana se cierra y vuelve a hacer los destellos de luces. Puedo notar que las aspas de el aire empiezan a girar y enciende, pero a loas 10 segundos hace un tac y las aspas dejan de funcionar y el motor deja de hacer ese ruido como que esta trabajando.
El servicio técnico de Lg va a venir dentro de 15 días a verlo y no se lo que me van a decir, no me gustaría que se aprovecharan de mi ignorancia en el tema, si me podrían orientar por donde va el problema se los agradecería mucho.

chispas-gs
Mensajes: 6889
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 24 Feb 2017 11:56

Este no es el apartado correcto para tu caso

Exponlo en :

instalacion-mantenimiento-y-averias-f6.html


P.D.:Revisa tensiones,neutro,tierra,posicion del neutro,etc antes de que se personen


29 COMP Over Current 2times ◑ 9times ◑ Over Inverter Compressor Current Off
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Avatar de Usuario
WebMaSTER
Mensajes: 589
Registrado: 08 Ago 2006 17:45
Contactar:

Mensaje por WebMaSTER » 24 Feb 2017 14:52

Movemos el hilo al foro correspondiente
WebMaSTER
El Aire Acondicionado

Alberto Oyhamburu

Mensaje por Alberto Oyhamburu » 16 Jul 2018 22:36

Hola hoy me pasó lo mismo y enconté el defecto que parecía un boicot......tenia desconectado el conector del ventilador interior sin que nadie lo tocara y hasta ayer andaba perfecto....el mismo está junto a los conectores de la unidad interior......supongo que hasta hoy sólo estaba apoyado.....ahora perfecto.

chispas-gs
Mensajes: 6889
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 17 Jul 2018 07:28

Ventilador interior con ese error ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Responder