PROBLEMA DE PRESION DE LA CALDERA JUNKERS

Calefacción, calderas, suelo radiante, radiadores, etc.
Invitado

Mensaje por Invitado » 11 Ene 2014 13:57

Unamigo escribió:Sr. Artillero II:

La lectura de tu caso y de las opiniones expuestas me inducen a valorar especialmente una de ellas con la
que comparto opinion parcial :
-La del que apunta que el descenso regular de presion en el circuito calefactor puede ser debida a un escape por la válvula
de seguridad si tiene escape no transparente conducido a drenaje ( No mencionas tal detalle y es una posibilidad ).
-Si fuera el caso, el agente causante de la descarga seria la sobrepresion causada por la perdida de capacidad del
compensador neumatico (Menbrana interna perforada) que deberia repararse ó reponerse de inmediato.

Si llegara a descartarse la situacion comentada , comprobada como dices la ineexistencia de fugas visibles ,solo queda a mi juicio una posibilidad en el caso de que la caldera genere tambien agua caliente sanitaria : Perforacion del intercambiador interno y descarga regular a traves del circuito potable que es de renovacion periodica.

Espero haber orientado


Unamigo



Si esta perforado el intercambiador la presión sube, porque se comunica con el agua corriente. En ningun caso puede bajar.

chispas-gs
Mensajes: 6790
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 13 Ene 2014 09:11

:?:
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Emurgo

Mensaje por Emurgo » 13 Ene 2014 18:51

chispas-gs escribió::?:



Sr. Chispas:

No entiendo tu respuesta a mi ultima inrtervención que limitas a un simple dibujito por lo que me agradaría
que fueras tan amable de aclárarlo (Gracias anticipadas)

Saludos

Emurgo


chispas-gs
Mensajes: 6790
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 13 Ene 2014 19:03

Al ver usuario invitado ( no Emurgo ) y en la informacion editada tener casi un año me llamado la atencion y de hay mi interrogacion

Un saludo
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Emurgo

Mensaje por Emurgo » 14 Ene 2014 11:20

chispas-gs escribió:Al ver usuario invitado ( no Emurgo ) y en la informacion editada tener casi un año me llamado la atencion y de hay mi interrogacion

Un saludo



Sr.Chispas:

- Se trata de una simple distracción de mi parte por no rellenar la casilla correspondiente dado que en realidad sigo siendo un
invitado ;gracias por la explicación.

-En cuanto a la extrañeza que indirectamente te inspira mi participación en un debate al parecer antiguo ,no la veo justificada
por que no me consta tal clasificación y porque lo hice en un tema de interés practico ,convencido de que mi aportación
no redundante aportaba como minimo valor al debate. .

Saludos

Emurgo



Saludos

Emurgo

Ince

Mensaje por Ince » 17 Feb 2014 16:53

Buenas, mi caso es bastante similar al resto... Mi caldera pierde presión cada X días y en los radiadores no hay rastro de fuga ni en la llave de vaciado de la caldera hay rastro de agua.

Una vez vino un técnico de gas natural y me comentó que la fuga podía estar en cualquier punto de la instalación, probablemente en las tuberías que van por debajo del suelo. Hay manera de encontrar dicha fuga sin tener que levantar el suelo de todo el piso?

Gracias.

chispas-gs
Mensajes: 6790
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 17 Feb 2014 18:26

Con un medidor de ultrasonidos,otra cosa es que encuentres empresas que lo tengan,ya que es una herramienta cara
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

OSCAR34

Mensaje por OSCAR34 » 25 Feb 2014 14:22

Saludos a todos.
Mi caso es muy similar a otro anterior. Mi caldera va todo bien salvo que no marca la presión el manómetro. Lo desmonto y no llega agua hasta él por el manguito. Si meto más presión a la red llega un momento que deja de sonar que entra agua y al poner en marcha pierde por la valvula de seguridad (supongo). Que puede ser? Anteriormente marcaba menos presión de la que debe haber real pero al desmontarlo ya es 0 y no sube ni en marcha ni parada ni llenando de agua. La instalación tiene agua bien ya que si purgo los radiadores sal y con presión de sobra. No se como se puede llenar el vaso de expansión (según dicen puede ser el problema y la caldera tiene ya unos 8 años una junkers que va muy bien la verdad) ya que no lo veo.
Gracias de antemano.

chispas-gs
Mensajes: 6790
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 25 Feb 2014 14:29

Revisa el manometro y el vaso de expansion

Si el vaso estubiese mal mediria una presion en frio y otra en caliente
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

OSCAR34

Mensaje por OSCAR34 » 25 Feb 2014 14:37

He probado con otro manometro y no es ese el problema.
Donde está el vaso de expansión para mirar el aire que tiene?
Gracias

chispas-gs
Mensajes: 6790
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 25 Feb 2014 14:45

Depende del modelo,en la parte trasera de la caldera,normalmente

Este video te ayudara:

http://www.youtube.com/watch?v=Ls54CAOn ... sElhEkimsU
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

OSCAR34

Mensaje por OSCAR34 » 25 Feb 2014 16:51

Muchas gracias por todo. Localicé el vaso de expansión marca 0,8-0,9 bar.
Di con el problema. El tubo que va al manometro obstruido. Le metí un alambre y solucionado.
Otra consulta si no es problema. Al calentarse el agua la presión va subiendo de 1 bar a 2 bar dependiendo de la temperatura, eso es normal o es por que el vaso de expansión no funciona bien? Tengo que subirle la presión de aire al vaso?
Gracias por todo y un saludo a todos.

chispas-gs
Mensajes: 6790
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 25 Feb 2014 16:56

Si,es porque le falta presion al vaso
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

OSCAR34

Mensaje por OSCAR34 » 25 Feb 2014 17:02

Gracias le subiré la presión.
Saludos.

chispas-gs
Mensajes: 6790
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 25 Feb 2014 17:05

De nada

Revisa la documentacion para ver la presion,normalmente es ha 0,75 bares de presión
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

OSCAR34

Mensaje por OSCAR34 » 25 Feb 2014 19:04

Ahora la he subido a ojo poco a poco viendo que se mantiene la presión mas o menos estable (la bomba de la bici con racor jeje hacia que no la usaba). Cuando termine el invierno vaciaré el circuito, miraré el manual y pondré la presión exacta que pide.
Supongo que las oscilaciones de presión en el circuito no será bueno para la bomba y esas cosas no?
Muchas gracias una vez más y que sigan los foros con tanta gente regalando conocimientos Y POR FAVOR, PARA TODOS, CUANDO ENCUENTREN LA SOLUCIÓN A SU PROBLEMA COMENTENLO PARA LOS DEMÁS AUNQUE SEA UNA ESTUPIDEZ COMO EN MI CASO LA SOLUCIÓN, NO ES JUSTO RECIBIR Y LUEGO NO DAR.

chispas-gs
Mensajes: 6790
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 25 Feb 2014 19:06

Ojala la gente te hiciese caso
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

pepeluis10

Mensaje por pepeluis10 » 04 Mar 2014 22:00

Tengo una Junker Euromaxx (zwc 24-1 mfa23)
El agua caliente me funciona bien.
La calefación mal: Al poner la caldera a 4,5 (66ºc) alcanza 3 atmósferas y se sale el agua (3 cc.) ¿como evitarlo?
Todo empezo cuando por una averia en nel agua potable del bloque cortaron el agua varias veces para arreglarlo y las calderas de varios vecinos empezamos a tener problemas porque nos salia agua por la valvula de sobrepresión.
Todos los dias al perder algo de agua la presión está en 1 atmosfera y tengo que rellenar agua para poner la presión de funcionamiento: 1,5 atmosferas.
El rendimiento debe ser pesimo pues no puedo conseguir que la temperatura llegue a 76ºc (con 66ºc pierde agua). No la puedo poner a 5,5 o "E" (76ºC).

chispas-gs
Mensajes: 6790
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 05 Mar 2014 08:32

Abre un tema nuevo para tu caso y purga el circuito y el vaso de espansion
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Jesús

Mensaje por Jesús » 26 Mar 2014 00:12

Yo también tuve un problema con la presión de la caldera Junkers Eurosmart. Vinieron tres veces seguidas, la 1ª me dijeron que tenía una pérdida en algún radiador, no tenían fugas. La 2ª le pusieron una carga de algún gas. Y a la 3ª después de decirle que no había fugas en los radiadores y el gas, me dijo que abriera el grifo de la cocina para vaciar la caldera, después de llenarla y vaciarla por el agua caliente se estabilizo la presión. Ya hace tres años y no ha vuelto a perder presión.

Responder