Problema radiador más alto

Calefacción, calderas, suelo radiante, radiadores, etc.
Responder
warriorfenix
Mensajes: 2
Registrado: 29 Nov 2012 07:50

Mensaje por warriorfenix » 29 Nov 2012 07:54

Hola tengo un unifamiliar de tres plantas y en la última planta tengo un radiador que no calienta de mitad para arriba y no tiene aire, por que aunque desatornilles el purgador del todo no sale nada, ni agua ni aire. La caldera está en la planta baja y cuando está en funcionamiento tiene una presión de 2bares, he cambiado la llave monotubo del radiador y he ampliado la sonda de recirculación del mismo y solo se calienta la parte de abajo. Pero todo sigue igual. Todos los radiadores son de aluminio y no sé la marca de la caldera.

Espero su ayuda y gracias por adelantado.

chispas-gs
Mensajes: 6795
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 29 Nov 2012 11:43

La instalacion es monotubo o bitubo?

Cuantos circuitos tienes?

Es posible que la bomba circuladora no tenga potencia para llegar hasta alli.Mira si tiene ajuste y ponla a la maxima potencia y si lo tiene cierra un poco el caudal de los radiadores para ver si te llega.

warriorfenix
Mensajes: 2
Registrado: 29 Nov 2012 07:50

Mensaje por warriorfenix » 29 Nov 2012 23:07

Gracias por tu respuesta, la instalación es monotubo. Tiene dos colectores de 6 vías he cerrado tres circuitos y sigue sin calentar bien ese radiador. ¿Sigue pudiendo ser del problema de la bomba? de ser así en que tengo que fijarme para regular la impulsion?

chispas-gs
Mensajes: 6795
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 30 Nov 2012 09:16

En la propia bomba y no todas tienen este ajuste.

Invitado

Mensaje por Invitado » 06 Dic 2012 04:01

buenas ! si llega a calentar la mitad de el radiador bien tendrias que poner una llave en un tapon de arriba y sacar agua como si fuera un grifo de lavabo y una persona llenado el circuito cuando lo hagas y luego me cuenta.

www.instalacionesfonzal.es

chispas-gs
Mensajes: 6795
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 10 Dic 2012 20:22

Si,revisa que no tengas aire en el circuito,prueba a cerrar algunos radiadores para ver si te llega la presion

cristian
Mensajes: 214
Registrado: 16 Ene 2012 01:50

Mensaje por cristian » 14 Dic 2012 01:47

ve cerrando un poco a algunos radiadores aber si consigues que te llene el ultimo radiador

Invitado

Mensaje por Invitado » 18 Dic 2012 22:59

A lo mejor es que no te funciona el purgador, es muy extraño que no te salga agua.

Davidagonia

Mensaje por Davidagonia » 26 Dic 2012 00:02

Cambia el purgadores

Responder