ROTURA DE CAÑOS EN UNIDAD INTERIOR SPLIT

KUBE

Mensaje por KUBE » 09 Nov 2010 11:59

TENGO UN SPLIT MARSHALL 3000 FH/Frio Solo, Y SE HAN ROTO LOS CAÑOS DE ALTA Y BAJA QUE SALEN DESDE EL EVAPORADOR DE LA UNIDAD INTERIOR DEL SPLIT, SE HAN ROTO DESDE LA BASE DEL EVAPORADOR LO QUE DIFICULTA LA SOLDAURA. EN EL CASO QUE NO SE PUEDA SOLUCIONAR ALGUIEN ME PODRIA DECIR DONDE PUEDO CONSEGUIR OTRO EVAPORADOR PARA REEMPLAZARLO? GRACIAS.
Pocoyo

Mensaje por Pocoyo » 18 Nov 2010 17:57

Hola, no conozco el distribuidor de repuestos de esa Marca.Pero la avería se puede reparar.
Tienes que desguazar la máquina, hasta quedarte sólo con el intercambiador,y una vez hayas hecho esto,
con el soplete regulado a una llama muy suave y algo de paciencia puedes extraer los dos trozos que habrán quedado dentro, y a continuación sanear los tubos y volver a soldar por capilaridad,es decir, aportando varilla de aleación de plata-cobre para que rellene el intersticio que hay entre los tubos una vez introducidos uno dentro del otro,si no pudieras deberás ensanchar el tubo un poco primero, con el destornillador mismo te vale ya que el cobre es blando, sino en la maleta del abocardador llevarás de varias secciones, prueba con el que más se ajuste al diámetro que necesites.

suerte y ánimo!

Saludos
KUBE

Mensaje por KUBE » 01 Dic 2010 16:23

HOLA POCOYO, GRACIAS POR TU CONSEJO, TE COMENTO QUE LO HE SOLUCIONADO, ME ARME DE PACIENCIA Y SACANDO TODAS LAS CHAPITAS DISIPADORAS DEL CONDENSADOR (INTERCAMBIADOR) HASTA LLEGAR AL CAÑO DE COBRE LO PUDE VOLVER A SOLDAR. POR SUERTE LO LOGRE YA QUE EN EL MERCADO NO HAY REPUESTO EXISTENTE. YA TENGO EL EQUIPO INSTALADO EN MI DORMITORIO Y FUNCIONANDO A LA PERFECCION. SALUDOS Y MUCHAS GRACIAS
adrianm

Mensaje por adrianm » 06 Feb 2012 17:20

KUBE escribió:HOLA POCOYO, GRACIAS POR TU CONSEJO, TE COMENTO QUE LO HE SOLUCIONADO, ME ARME DE PACIENCIA Y SACANDO TODAS LAS CHAPITAS DISIPADORAS DEL CONDENSADOR (INTERCAMBIADOR) HASTA LLEGAR AL CAÑO DE COBRE LO PUDE VOLVER A SOLDAR. POR SUERTE LO LOGRE YA QUE EN EL MERCADO NO HAY REPUESTO EXISTENTE. YA TENGO EL EQUIPO INSTALADO EN MI DORMITORIO Y FUNCIONANDO A LA PERFECCION. SALUDOS Y MUCHAS GRACIAS


HOLA KUBE, ME GUSTARIA PODER CONTACTARME CON VOS YA QUE TENGO EL MISMO PROBLEMA, CONSULTE A VARIOS TECNICOS Y TODOS ME DICEN QUE NO TIENE SOLUCION, TE AGRADECERIA TU RESPUESTA O MAIL A adrianmelchiori@hotmail.com.
fixz

Mensaje por fixz » 04 Dic 2020 16:38

hola me pasa lo mismo con mi aire marshall lo soldo y se vuelve a romper alguien sabe por que pasa esto ??? sera la tencion ? el desagote ?
Orus123456

Mensaje por Orus123456 » 09 Dic 2020 22:59

Eso pasa mucho si el desague esta conectado a bajante sin sifón. Los gases corren y joden la soldadura. Te pasa en el lado donde esta el desague? Fijate en el lado contrario y veras como esta todo más limpio y el lado malo todo más sucio y negro.
Responder