SN12AN NEO PLASMA (U . INTERIOR)

Mensaje por bolaca » 21 May 2022 18:10

Hola tengo una LG Neo Plasma , y en frio he visto que el led de encendido funcionando parpadea 4 veces , luego al cabo de un tiempo se desconecta (se para) y el led de encendido parpadea 6 veces , ya se queda bloqueada, y con mando no hace nada , la tengo que desconectar de la luz , y conectar de nuevo para que funcione .

Aver si me podéis ayudar
Un Saludo y gracias

Mensaje por chispas-gs » 23 May 2022 07:37

Mirala con detenimiento

El error es 4,6 ,46 o 64 ?
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Mensaje por bolaca » 23 May 2022 16:57

Hola de nuevo , el led verde de encendido lo hace 6 veces , además ya con el mando no obedece es se queda bloqueada , la tengo que desconectar de la red ,y volver a conectar para que funcione,
Gracias por tu atención.

Mensaje por chispas-gs » 24 May 2022 07:16

Error ch06

Revisa las sondas
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Mensaje por bolaca » 24 May 2022 18:59

Hola de nuevo y perdona que sondas tengo que revisar de la UI,o de la UE , me puedes decir sobre los valores que tengo que tener o como se si están mal .
Muchas gracias por tu atención y perdona las molestias
Un Saludo.

Mensaje por bolaca » 09 Jun 2022 20:44

Hola de nuevo es solo para dar las gracias, avería resuelta , revise las sondas como me dijistes todas daban bien los parámetros .
La avería la tenía en el condensador del ventilador de UE ,funcionaba pero no a las rpm que tenia que dar el ventilador , lleva un condensador en la placa electrónica ,y tenía que dar 1.5mf, lo comprobé y me daba 0.67mf, osea lo cambie y a funcionar.
Muchas gracias por toda la información.
Un Saludo

Mensaje por chispas-gs » 12 Jun 2022 10:29

Me alegro y gracias por cerrar el caso
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Responder