Tubería con ruido conducto 6000 frigorias fujitsu

Preguntas y respuestas sobre la instalación, el mantenimiento y las averías.
Responder
Orus_19jjjjj

Mensaje por Orus_19jjjjj » 07 Jun 2019 20:34

Buenas tardes, soy instalador y lo que os comento no me ha pasado nunca. Instalé una máquina de conductos de 6000 frigorias la maquina tiene 1/4 y 5/8 y la preinstalacion venía 3/8 y 5/8 cambie la tubería hasta donde pude. Hice procedimiento vacío, nitrógeno, soltar nitrógeno y volver a hacer vacío. Solté gas y probé todo de lujo. Al tiempo el cliente la puso en marcha y se escucha en el evaporador un ruido como de aire en el interior, gas no le falta el.vacio fue de 1 hora. Es R32 no se si es debido a la tubería realmente es más grande la de líquido por lo que deberia hacer menos ruido al perder velocidad. No sé qué opinan. Gracias

chispas-gs
Mensajes: 7100
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 08 Jun 2019 20:57

El ruido es de expansion ?

Lo hace en frio y calor ?
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos

Orus_19jjjjj

Mensaje por Orus_19jjjjj » 09 Jun 2019 07:19

En calor no lo hace no sé si se puede subir vídeo del ruido, puede ser de expansión.

chispas-gs
Mensajes: 7100
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 10 Jun 2019 07:22

Hay que verificar varias cosas :

Estrangulaciones

Distancias frigoríficas

Reducciones incorrectas

Etc
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos

Responder