Error E6 aire acondicionado dolphin

Preguntas y respuestas sobre la instalación, el mantenimiento y las averías.
Responder
erpoudehuelva
Mensajes: 25
Registrado: 15 May 2015 03:01

Mensaje por erpoudehuelva » 29 Ago 2018 17:08

Buenas tardes gente, tengo un aire acondicionado dolphin mod. DWM-11-HA1-NT12 ud.interior y DCW-11-HA1-NT12 ud.exterior. me.marca el error E6 y no se por donde tirar,soy un poco nuevo en temas de averias.
Cuando se enciende la.maquina,no tarda ni un minuto que pita,saliendo el error E6 y con la luz roja fija y la verde intermitente.
Le he mirado el condensador y está bien, la sonda que va en la exterior me daba 4'3 K a unos 28-30°C
Y las sondas de ambiente y serpentin del evapodor mas o menos igual. Creo que están bien pues no fluctuan y son valores iguales y estables. No se ya x donde tirar, si puerais echarme un cable o sabeis el código os lo agradeceria.
Mi correo es erpoudehuelva@hotmail.com
Gracias de antemano a todos.

erpoudehuelva
Mensajes: 25
Registrado: 15 May 2015 03:01

Mensaje por erpoudehuelva » 03 Sep 2018 19:42

Buenas tardes compañeros, tras haber preguntado por ahí me han dicho que puede ser del sensor del serpentín del evaporador, pues buen, le cambié el sensor por dos veces y la maquina sigue igual, no se si es xq los sensores no son los suyos o es que en realidad el fallo es otra cosa.
Necesito que me ayudeis por favor.
¿Nadie ha tenido un error con está máquina?.
Por cierto,observe que los leds hacen una secuencia de fallo también, el de la izquierda (de color rojo) es fijo encendido y el de la derecha(color verde) parpadea 6 veces, haciendo secuencias ininterrumpidas.

chispas-gs
Mensajes: 6889
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 08 Sep 2018 19:04

Posible motor ventilador interior o pcb
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

sebasgonza

Mensaje por sebasgonza » 10 Oct 2018 19:35

hola no se si sera tu caso yo tengo uno igual y la avería es el motor (compresor). coje desconecta los tres cables que alimenta al motor de la maquina exterior y mide con polimetro la resistencia de los devanados. el mio marca todas las puntas iguales. al ser un motor monfasico tiene dos devanados y cada uno mide un valor deferente en ohmios y dos puntas la suma de los dos. suerte.

sebasgonza

Mensaje por sebasgonza » 10 Oct 2018 21:54

perdón por mi confusión, no es el motor pues los inverte tienen la misma resistencias en el bobinado estaba confundido con el motor de la evaporaqdora, suele ser este motor (el de esplit.) disculpar mi ignorancia

chispas-gs
Mensajes: 6889
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 11 Oct 2018 13:49

Este error en esta marca y modelo hace mención al motor ventilador y/o pcb de la unidad interior
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos

Responder