No echa agua fuera

CarlosM

Mensaje por CarlosM » 03 Sep 2020 11:06

Hola buenas,

espero podeis echarme un cable.

Tengo un aire acondicionado con bomba de calor installado. La verdad que tiene ya 16 anos y aun no lo he recargado ni cambiado una pieza. Bueno, este Verano tuve que cambiarle el motor del condensador ya que no arrancaba cuando ponia el aire (condensador instalado es el mismo que traia, misma potencia). Despues de eso, enfriaba pero no tan rapido como antes pero enfriaba. Resulta que ahora, enfria pero no tanto y encima, no echa agua por el tubo que tengo fuera.

Podrias darme alguna idea de que puede ser, por favor?

Muchas gracias
chispas-gs
Mensajes: 8078
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 05 Sep 2020 19:20

Dice : este Verano tuve que cambiarle el motor del condensador

Explíquese mejor

Va de la mano,si no enfria,no condensa agua

Llama a un profesional y que la revise porque con tantos años no le has echo ninguna revision
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos
CarlosM

Mensaje por CarlosM » 07 Sep 2020 12:39

Gracias por tu tiempo y repuesta.

Me refiero al motor capacitador. Este Verano dejo de echar aire frio. EL motor intentaba arrancar pero nada. El aire acondicionado solo funcionaba en modo ventilador. Cuando le cambie este motor, todo empezo a funcionar bien de nuevo.

Quizas, como bien dices, mi error ha sido no revisarlo. Seguire tu consejo y llamare a un tecnico para que lo revise.

Si alguien tiene alguina otra repuesta que pueda ayudar, se lo agradeceria.

Gracias
chispas-gs
Mensajes: 8078
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 09 Sep 2020 07:27

Entonces no cambiaste ningún motor,cambiarías el condensador de arranque del motor

Que salto termico tiene la UI ?

Presiones ?

Recalentamiento?

Consumo nominal y real ?

Sin datos todas las respuestas serán especulaciones
[External Link Removed for Guests]
S.A.T. oficial Granada
Diagnósticos técnicos
JAVIER S P
Mensajes: 13
Registrado: 14 May 2013 13:53

Mensaje por JAVIER S P » 18 Sep 2020 21:04

Hola
Si has cambiado el condensador y funciona, a simple vista, es muy posible que el ventilador deje de hacerlo al rato, porque esté dañado, y por eso notas que no enfría igual que antes o no tan rápido, debe saltar por alta presión o temperatura del motor y hasta que no se rearma no vuelve a enfriar.
A los profesionales nos chirría cuando no se llama a las cosas por su nombre, un condensador (Capacitor) no es un motor, es como comparar una pera con un tornillo rosca chapa, es entendible pero nos sigue sonando muy mal, nos desorienta.
Si no has revisado nunca la máquina, te diría que la cambies, que ya las hay mucho más eficientes y que no dejes de hacerla mantenimiento el menos una vez al año

Saludos
Responder