Problema con un Haier (Hec) nuevo

Lucio Cano Cano
Mensajes: 16
Registrado: 22 Feb 2009 16:03

Mensaje por Lucio Cano Cano » 21 Jun 2009 17:55

hola buenas a todos los foreros de esta pagina como ya es verano seguro que aumentan las visitas a este foro .
Bueno vamos al problema que incita a escribir en este foro . Lo primero soy usuario registrado .
Hay va el problema hace unos dias he montado un A.A marca Haier (hec) y ha funcionado bien al cabo de unos dias me llama el cliente que no le funciona mi sorpresa es que voy a verlo y la maquina exterior no arranca , le compruebo tension y gas y bien llamo al servicio tecnico y me dicen que ya pasaran que posiblemente se halla ido no se que por una subida de tension, pero en esa misma casa he montado dos de las mismas carasteristicas y la otra sin problemas espero que alguien me sepa orientar de dicho problema y si lo podria solucionar yo mismo porque en estas fechas ya se sabe estan toda la gente muy liada. La maquina exterior no arranca el compresor ni el ventilador el A.A es un haier 12 inverter
Invitado

Mensaje por Invitado » 21 Jun 2009 18:09

eso te pasa por montar maquinas baratas ahora todo son problemas, lo barato sale caro.
Lucio Cano Cano
Mensajes: 16
Registrado: 22 Feb 2009 16:03

Mensaje por Lucio Cano Cano » 21 Jun 2009 18:27

[quote="Anonymous"]eso te pasa por montar maquinas baratas ahora todo son problemas, lo barato sale caro.[/quot
Pero la mquina ya esta montada y cuando acabe la que me queda, se acabaron las hec (palabra de montador que no quiere problemas de maquinas) pero los expereimentos hay que correr con ellos y con reponsabilidad. UN SALUDO INVITADO que seguro que no te ha pasado nunca por probar con diferentes marcas.
Jose Ramon

Mensaje por Jose Ramon » 18 Ago 2012 17:06

Lucio Cano Cano escribió:
Anonymous escribió:eso te pasa por montar maquinas baratas ahora todo son problemas, lo barato sale caro.[/quot
Pero la mquina ya esta montada y cuando acabe la que me queda, se acabaron las hec (palabra de montador que no quiere problemas de maquinas) pero los expereimentos hay que correr con ellos y con reponsabilidad. UN SALUDO INVITADO que seguro que no te ha pasado nunca por probar con diferentes marcas.
Jose Ramon

Mensaje por Jose Ramon » 18 Ago 2012 17:14

hola muy buenas , soy nuevo en este foro y querría saber cual fue la avería de la maquina Hec (haier ) la cual he visto publicao el sintoma y es igual al ke me pasa a mi resulta que no arranca la unidad exterior y no se le enciende ningun led de los cuales tiene en la unidad exterior , creo que es de la placa exterior de sondas , ventilador , valvula de 4 vias ,etc , antes de dar el paso querria ver si me lo podeis verificar un saludo
taviclima
Mensajes: 11
Registrado: 30 Ene 2010 00:20

Mensaje por taviclima » 19 Ago 2012 15:38

es possivel serIPM (modulo placa inverter)
taviclima
Mensajes: 11
Registrado: 30 Ene 2010 00:20

Mensaje por taviclima » 19 Ago 2012 15:43

IPM Modulo placa inverter
jose ramon

Mensaje por jose ramon » 19 Ago 2012 22:36

cual de ellas ? la de los condensadores o la del modulo de potencia del inverter , la cual esta ultima es totalmente negra
taviclima
Mensajes: 11
Registrado: 30 Ene 2010 00:20

Mensaje por taviclima » 21 Ago 2012 01:19

la negra
Krod
Mensajes: 26
Registrado: 31 May 2012 20:27

Mensaje por Krod » 29 Ago 2012 09:49

Por lo que estoy leyendo en el foro, haier es una marca que no ha dado mal resultado, pero que ya hay varios foreros que os habéis quejado de que no va bien o incluso de que se para y no vuelve a encenderse y por lo que leo son todas problemas de tensión.
Es probable que eso se deba a que los cables que lleva sean de mala calidad y al primer cambio fuertecillo de tensión no respondan y por eso la maquina deje de funcionar.
También por lo que he leído, como servicio técnico, hay un teléfono 902.. donde un chaval desde Madrid os preguntará que piezas queréis para la reparación y poco mas.Osea que es un poco nulo el servicio técnico.
Como recomendación final, os insto a que en el futuro compres marcas mas conocidas, que aunque son un poco mas caras, luego duran mas, funcionan mejor y solucionan mejor los problemas que puedan surgir, ya que disponen de un buen servicio técnico en toda España.
Tomy

Mensaje por Tomy » 29 Jul 2016 15:12

Creo que cada cual habla de la "feria" según le haya ido. Yo, por el contrario, no puedo hablar mal del aparato HEC, ya que tengo uno que funciona igual que un LG que también poseo, y ambos funcionan perfectamente. Puede que sea suerte.
Jesus O

Mensaje por Jesus O » 29 Ene 2021 07:07

El servicio tecnico no es escaso es realmente patetico. Yo he conprado un aire hace cinco meses y aun estoy esperando su reparacion. Creen que es el spliter su mal funcionamiento y eso es lo que unicamente me van a cambiar. Cubrir el parche como se suele decir. No volveria a comprar uno igual pero no por el equipo si no por su servicio tecnico, no lo recomiendo. Gracias
chispas-gs
Mensajes: 8269
Registrado: 11 Sep 2012 09:58
Ubicación: Granada
Contactar:

Mensaje por chispas-gs » 29 Ene 2021 07:18

Jesus O escribió: [Enlace local eliminado para invitados]
29 Ene 2021 07:07
El servicio tecnico no es escaso es realmente patetico. Yo he conprado un aire hace cinco meses y aun estoy esperando su reparacion. Creen que es el spliter su mal funcionamiento y eso es lo que unicamente me van a cambiar. Cubrir el parche como se suele decir. No volveria a comprar uno igual pero no por el equipo si no por su servicio tecnico, no lo recomiendo. Gracias
Cita la localidad,porque no todos los sat tienes que ser iguales
http://www.sateinstalaciones.com
S.A.T. oficial Granada
Diagnósticos técnicos
Responder